はじめる人のびぎねっと。

プライバシーポリシー

びぎねっとITニュース

Linuxカーネルにバッファオーバフローの脆弱性

Linux kernelにバッファオーバーフローを引き起こす危険がある脆弱性が発見された(CVE-2017-12762)。8月11日(現地時間)に公表された。

この脆弱性に対応するパッチが公開されているため、Linuxのユーザはパッチを適用するか、各ベンダーから提供されているカーネルのアッグレードを行うことが強く推奨される。

(川原 龍人/びぎねっと)

[関連リンク]
CVE-2017-12762

« | »

 

このページのTOPへ

Powered by Wordpress