はじめる人のびぎねっと。

プライバシーポリシー

びぎねっとITニュース

Linuxカーネルにリモートからカーネルパニックを引き起こす脆弱性

Linux kernelにリモートからカーネルパニックを引き起こす危険のある脆弱性が発見された(CVE-2016-7039)。GRO(Generic Receive Offload)オプションを有効にしている場合、攻撃を受ける危険がある。

この脆弱性に対応するパッチが公開されているため、Linuxのユーザはパッチを適用するか、各ベンダーから提供されているカーネルのアッグレードを行うことが強く推奨される。

(川原 龍人/びぎねっと)

[関連リンク]
CVE-2016-7039

« | »

 

このページのTOPへ

Powered by Wordpress