はじめる人のびぎねっと。

プライバシーポリシー

びぎねっとITニュース

US-CERT、Cisco Sysremsの2製品に発見された脆弱性について注意喚起を発表

US-CERTは7月14日(現地時間)、Cisco Sysremsの製品に発見された脆弱性について注意喚起を行った。

今回発表された脆弱性は、「Cisco ASR 5000シリーズ」および「Cisco IOS XR for NCS 6000シリーズ」に存在する。この脆弱性を悪用されると、認証されていない攻撃者にシステムへの不正ログインがされてしまい、リモートからシステムの制御権を乗っ取られる危険があるため、注意が必要。US-CERTは、該当するプロダクトのユーザに対してセキュリティアップデートを適用することを推奨している。特に、ネットワークインフラを構成する機器は、設定するとアップデートを行わずに利用されるケースが多いため、特に注意を呼び掛けている。

(川原 龍人/びぎねっと)

[関連リンク]
Cisco ASR 5000 Series SNMP Community String Disclosure Vulnerability
Cisco IOS XR for NCS 6000 Packet Timer Leak Denial of Service Vulnerability

« | »

 

このページのTOPへ

Powered by Wordpress